Расширенный

База уязвимостей

Уведомление безопасности Note 2140700

28 Мая 2015
Уровень опасности
Оценка CVSS
(AV:L/AC:L/AU:N/C:N/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях HAN-DB-CLI SAP HANA Clients (JDBC, ODBC)
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 2140700
Ссылки