Расширенный

База уязвимостей

Уведомление безопасности Note 2153898

28 Мая 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:M/AU:S/C:N/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях HAN-WDE SAP HANA Web IDE
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 2153898
Ссылки