Расширенный

База уязвимостей

Уведомление безопасности Note 1495675

28 Мая 2015
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях BC-CTS-DI Development Infrastructure (NetWeaver)
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 1495675
Ссылки