Расширенный

База уязвимостей

Уведомление безопасности Note 1937544

18 Июля 2015
Уровень опасности
Производитель ПО
Наименование ПО
IW_BEP (any)
SAP_GWFND (any)
Описание
Уведомление безопасности об уязвимостях OPU-GW-CORE Gateway Framework
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 1937544
Ссылки