Расширенный

База уязвимостей

Уведомление безопасности Note 2032723

18 Июля 2015
Уровень опасности
Производитель ПО
Наименование ПО
SAP_APPL (any)
Описание
Уведомление безопасности об уязвимостях SRM-EBP-INT Plug-In Interfaces
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 2032723
Ссылки