Расширенный

База уязвимостей

Уведомление безопасности Note 2030657

18 Июля 2015
Уровень опасности
Производитель ПО
Наименование ПО
EA-PS (any)
SAP_APPL (any)
Описание
Уведомление безопасности об уязвимостях PSM-GPR Procurement for Public Sector
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 2030657
Ссылки