Расширенный

База уязвимостей

Уведомление безопасности Note 1571684

18 Июля 2015
Уровень опасности
Производитель ПО
Наименование ПО
SAP_BASIS (any)
Описание
Уведомление безопасности об уязвимостях BC-FES-ITS SAP Internet Transaction Server
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 1571684
Ссылки