Расширенный

База уязвимостей

Уведомление безопасности Note 1429198

18 Июля 2015
Уровень опасности
Производитель ПО
Наименование ПО
SAP_BW (any)
Описание
Уведомление безопасности об уязвимостях BW-BEX-OT-OLAP-AUT Authorizations
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 1429198
Ссылки