Расширенный

Бюллетень безопасности ELSA-2015-3065

Бюллетень безопасности ELSA-2015-3065

3 августа 2015
Уровень опасности
Производитель ПО
Наименование ПО
lxc (any)
lxc-devel (any)
lxc-libs (any)
Описание
Уязвимость в пакетах: lxc-libs, lxc-devel, lxc
Как исправить
Для устранения уязвимости обновите следующие пакеты:
lxc до версии 1.0.7 или выше
lxc-libs до версии 1.0.7 или выше
lxc-devel до версии 1.0.7 или выше
Ссылки
Источни: CVE
Наименование: CVE-2015-1331
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-1331

Источни: CVE
Наименование: CVE-2015-1334
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-1334

http://linux.oracle.com/errata/ELSA-2015-3065.html