Расширенный

Бюллетень безопасности ELSA-2013-0942

Бюллетень безопасности ELSA-2013-0942

7 апреля 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: krb5-libs, krb5-devel, krb5-server-ldap, krb5-server, krb5-workstation.
Как исправить
Для устранения уязвимости обновите следующие пакеты:
krb5-libs до версии 1.6.1 или выше
krb5-devel до версии 1.6.1 или выше
krb5-workstation до версии 1.6.1 или выше
krb5-server до версии 1.6.1 или выше
krb5-server-ldap до версии 1.6.1 или выше
Ссылки