Расширенный

Бюллетень безопасности ELSA-2008-0090

Бюллетень безопасности ELSA-2008-0090

7 апреля 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
icu (any)
libicu (any)
libicu-devel (any)
libicu-doc (any)
Описание
Уязвимость в пакетах: libicu, libicu-devel, libicu-doc, icu.
Как исправить
Для устранения уязвимости обновите следующие пакеты:
libicu-devel до версии 3.6 или выше
libicu-doc до версии 3.6 или выше
libicu до версии 3.6 или выше
icu до версии 3.6 или выше
Ссылки