Расширенный

Бюллетень безопасности CESA-2007:0403

Бюллетень безопасности CESA-2007:0403

31 Июля 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: freetype-utils, freetype, freetype-devel, freetype-demos.
Как исправить
Для устранения уязвимости обновите следующие пакеты:
freetype-utils до версии 2.1.9 или выше
freetype-demos до версии 2.1.9 или выше
freetype до версии 2.1.9 или выше
freetype-devel до версии 2.1.9 или выше
Ссылки