Расширенный

Бюллетень безопасности CESA-2008:0206

Бюллетень безопасности CESA-2008:0206

31 Июля 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
cups (any)
cups-devel (any)
cups-libs (any)
Описание
Уязвимость в пакетах: cups-devel, cups, cups-libs.
Как исправить
Для устранения уязвимости обновите следующие пакеты:
cups до версии 1.1.22 или выше
cups-libs до версии 1.1.22 или выше
cups-devel до версии 1.1.22 или выше
Ссылки