• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности DSA-1725

Главная Специалистам База уязвимостей Уведомление безопасности DSA-1725

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:S/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
websvn (any)
Описание
Уведомление безопасности об уязвимостях websvn
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
Debian GNU/Linux 5:
noarch:
websvn - 2.0-4+lenny1
Ссылки
http://www.debian.org/security/dsa-1725/

Источник: CVE
Наименование: CVE-2009-0240
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2009-0240

Уведомление безопасности DSA-2024 Уведомление безопасности DSA-2069