Расширенный

Уведомление безопасности DSA-2319

Уведомление безопасности DSA-2319

23 апреля 2015
Уровень опасности
Оценка CVSS
(AV:L/AC:M/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях policykit-1
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
Debian GNU/Linux 6:
noarch:
policykit-1 - 0.96-4+squeeze1
Ссылки
http://www.debian.org/security/dsa-2319/

Источни: CVE
Наименование: CVE-2011-1485
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2011-1485