Расширенный

Отказ в обслуживании

Отказ в обслуживании

21 Января 2016
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость существует в установленном программном обеспечении: qemu, qemu-devel, qemu-user-static, qemu-sbruno.
Как исправить
Необходимо обновить следующие пакеты до актуальных версий:
qemu
qemu-devel
qemu-user-static
qemu-sbruno
Ссылки
Источни: CVE
Наименование: CVE-2015-8504
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-8504