Расширенный

Уведомление безопасности VuXML #85b0bbc8-a7a5-11dd-8283-001c2514716c

Уведомление безопасности VuXML #85b0bbc8-a7a5-11dd-8283-001c2514716c

8 Апреля 2015
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в установленном программном обеспечении:
phpMyAdmin
phpMyAdmin211
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
phpMyAdmin
phpMyAdmin211
Ссылки