• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Бюллетень безопасности RHSA-2005:405-01

Главная Специалистам База уязвимостей Бюллетень безопасности RHSA-2005:405-01

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
php (any) php-devel (any) php-imap (any) php-ldap (any) php-mysql (any) php-odbc (any) php-pgsql (any)
Описание
Не установлено обновление безопасности RHSA-2005:405-01
Как исправить
Используйте рекомендации производителя, доступные по ссылке https://access.redhat.com/knowledge/articles/11258
Ссылки
https://rhn.redhat.com/errata/RHSA-2005-405.html

Источник: CVE
Наименование: CVE-2004-1392
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2004-1392

Источник: CVE
Наименование: CVE-2005-0524
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2005-0524

Источник: CVE
Наименование: CVE-2005-0525
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2005-0525

Источник: CVE
Наименование: CVE-2005-1042
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2005-1042

Источник: CVE
Наименование: CVE-2005-1043
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2005-1043

Бюллетень безопасности RHSA-2006:0178-01 Бюллетень безопасности RHSA-2005:406-01