Расширенный

Уведомление безопасности usn-2406-1

Уведомление безопасности usn-2406-1

26 Августа 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:S/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях keystone
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 14.04 LTS:
python-keystone - 1:2014.1.3-0ubuntu2.1
Ссылки
http://www.ubuntu.com/usn/usn-2406-1/

Источни: CVE
Наименование: CVE-2014-3621
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-3621