Расширенный

Уведомление безопасности usn-2164-1

Уведомление безопасности usn-2164-1

26 Августа 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:P/A:N)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях openssh
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 13.10:
openssh-client - 1:6.2p2-6ubuntu0.3
Ubuntu 12.04 LTS:
openssh-client - 1:5.9p1-5ubuntu1.3
Ubuntu 12.10:
openssh-client - 1:6.0p1-3ubuntu1.2
Ссылки
http://www.ubuntu.com/usn/usn-2164-1/

Источни: CVE
Наименование: CVE-2014-2653
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-2653