• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности usn-259-1

Главная Специалистам База уязвимостей Уведомление безопасности usn-259-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
irssi-text (any)
Описание
Подробное описание содержится в уведомлении безопасности usn-259-1
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 5.10:
irssi-text
Уведомление безопасности usn-775-1 Уведомление безопасности usn-696-1