• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности usn-4-1

Главная Специалистам База уязвимостей Уведомление безопасности usn-4-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:N/I:P/A:N)
Производитель ПО
Наименование ПО
libc6 (any)
Описание
Подробное описание содержится в уведомлении безопасности usn-4-1
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 4.10:
libc6
Уведомление безопасности usn-70-1 Уведомление безопасности usn-1399-1