Расширенный

Уведомление безопасности usn-1026-1

Уведомление безопасности usn-1026-1

26 августа 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:N/I:P/A:N)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях paste
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 10.04 LTS:
python-paste - 1.7.2-4ubuntu1.2
Ссылки