Расширенный

Уведомление безопасности usn-1421-1

Уведомление безопасности usn-1421-1

26 августа 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях linux-lts-backport-maverick
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 10.04 LTS:
linux-image-2.6.35-32-virtual - 2.6.35-32.68~lucid1
linux-image-2.6.35-32-server - 2.6.35-32.68~lucid1
linux-image-2.6.35-32-generic-pae - 2.6.35-32.68~lucid1
linux-image-2.6.35-32-generic - 2.6.35-32.68~lucid1
Ссылки