Расширенный

Бюллетени НКЦКИ: новые уязвимости ПО

Уведомление о множественных уязвимостях VULN-20200401.4

Дата
1 апреля 2020
Дата выявления
31.03.2020
Наименование ПО
Уровень опасности
Высокая (8.8, 9.8, 8.8, 8.8, 8.0, 9.8)