Расширенный
База уязвимостей

Уведомление безопасности VuXML #d3f60db0-3aea-11eb-af2a-080027dbe4b7

30 декабря 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:S/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
glpi (any)
Описание
Уязвимость в установленном программном обеспечении:
glpi
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
glpi
Ссылки
Источник: CVE
Наименование: CVE-2019-14666
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-14666