Расширенный
База уязвимостей

Уведомление безопасности VuXML #27a230a2-3b11-11eb-af2a-080027dbe4b7

30 декабря 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:S/C:N/I:P/A:N)
Производитель ПО
Наименование ПО
glpi (any)
Описание
Уязвимость в установленном программном обеспечении:
glpi
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
glpi
Ссылки
Источник: CVE
Наименование: CVE-2020-11036
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-11036